Hallo und Herzlich Willkommen im RC-DROHNEN-FORUM.
Wir sind ein unabhängiges, rein privat geführtes Forum zum Thema Multicopter (Drohnen) speziell für Luftbild-Aufnahmen und Technik für den privaten- und gewerbliche Piloten.
Ein lockerer, freundlicher Umgang gepaart mit Know-How, Hilfsbereitschaft und ein respektvolles Miteinander erwarten Dich hier.
Melde Dich kostenlos an, um alle Funktionen nutzen zu können. Wir freuen uns auf Dich!
Viel Spaß wünscht Dir das RCDF-Team.

Offizieller Partner des BVCP - Bundesverband Copter Piloten

Zino Laden/ LIHV Probleme--Fragen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zino Laden/ LIHV Probleme--Fragen

      Ich lade mit einem Turningy Accucell6 50W/6A schon seit ich den Zino habe mit 2,9 A balanced charge LIHV.
      Die Akkus werden auch sauber ausbalaciert bei 4,35V pro Zelle.
      Nach anfänglichen Flugzeiten von 12-15 Minuten bin ich nun bei 3-5 Min.
      Nachdem der Kopter bei 10% Akku gelandet ist, schalte ich ihn aus. Nach erneutem Wiedereinschalten habe ich wieder 60% Akku, fliege den Akku wieder bis 10%, schalte aus und nach einer Minute wieder ein, habe ich immer noch 40% verbleibenden Akku.
      Das Ladegerät bestätigt diese Werte, welche ich schon alle durchgespielt habe.
      Akku 100%, bei niedrigem Akkustand RTH gelandet bei 15%, daheim Akku in den Charger 65% Rest.
      Anbei 2 Videos als Flight Log.

      Sind die Akkus Schrott oder ist die FW Schrott? FW stand Zino FC 1.1.51, Gimbal v3.0.2.2
      Dateien
      • Flight-Log.zip

        (3,86 MB, 7 mal heruntergeladen, zuletzt: )
    • fmcheetah schrieb:

      Turningy Accucell6
      Mit dem Ladegerät kannst du den Innenwiderstand messen.
      Steht in der Anleitung unter:
      "Batterie Resistance Meter" auf Seite 21.
      Stell bitte mal die abgelesenen Werte beider Akku´s hier ein und ich kann dir mehr sagen.

      Außerdem lade beide LiHV mal voll.
      Dann entlädst du beide bitte mal mit deinem Ladegerät auf 3,40 Volt und teile bitte die abgelesene Kapazität mit.

      Das Entladen dauert wohl einige Stunden, weil dein Ladegerät bei 50 Watt das wohl nur mit max 1 Ampere kann aber nur so bekommen wir raus, was mit den Akkus ist
      Uli
    • @Hubsano
      Erste Ergebnisse
      Akkucheck5 = kurz bevor das Ladegerät erfolgreich geladen gemeldet hat, balance charging 2,4A 3 Cell
      Akkucheck 1 und 2 Akku Battery Meter
      Akkucheck 3 und 4 Battery Resistance

      Handmessung mit Voltcraft
      12,99V gesamt
      4,32 Zelle 1
      4,34 zelle 2
      4,31 Zelle 3
      Dateien
      • Akkucheck1.jpg

        (504,54 kB, 2 mal heruntergeladen, zuletzt: )
      • Akkucheck2.jpg

        (510,55 kB, 3 mal heruntergeladen, zuletzt: )
      • Akkucheck3.jpg

        (510,82 kB, 4 mal heruntergeladen, zuletzt: )
      • Akkucheck4.jpg

        (501,32 kB, 3 mal heruntergeladen, zuletzt: )
      • Akkucheck5.jpg

        (504,9 kB, 3 mal heruntergeladen, zuletzt: )
    • Jedes Ladegerät gibt andere Werte an.
      Deswegen könnten deine Akkus bei mir andere Werte anzeigen.
      Trotzdem:
      Zelle 2 zeigt mit 40 Milliohm schon einen recht hohen Wert an
      Viel wichtiger:
      Die Zellen 1 und 3 weichen mit den Werten 142 und 131 stark ab
      Das ist ein deutlicher Hinweis darauf, dass die Zellen 1 und 3 platt sind
      Uli
    • Wenn die Elektronik in den Zino Akku´s beim messen nicht da rein spielt,sollte der Innenwiderstand im einstelligen Bereich sein.
      Ich hab gestern einen 3S mit 8000mah vermessen.
      Der hatte auf allen 3 Zellen 1,1 milliOhm
      So sehen Messergebnisse aus:
      Innenwiderstand.pdf

      Der Innenwiderstand ist temperaturabhängig:
      InnenwiderstandTemp.pdf

      Jetzt könnte man sagen, die LIHV vom Zino sind schlecht aber meine Erfahrung ist, dass sie viel öfter misshandelt, insbesondere zu tief entladen werden.
      Eine goldene Regel besagt:
      Niemals unter 30% entladen

      Der LiPo merkt sich das, hat ein Gedächtnis und rächst sich.
      Hört sich doof an aber ist so crazy

      Das-kleine-LiPo-ABC-oder-LiPo-FAQ-V117.pdf
      Auszug:
      Grundsätzlich sollte nur etwa 70% der Kapazität entnommen werden.
      Wird die Entnahmekapazität per Telemetrie überwacht, können auch bis zu 85% (empfohlen: 80%) entnommen werden.
      Wichtig ist, dass bei Belastungsspitzen die Zellenspannung nicht unter 3,3V einbricht.

      Entladen Sie den Akku unter Last nie tiefer als 3,3V pro Zelle, auch nicht kurzzeitig.
      Im Ruhezustand (gemessen ohne Belastung) sollte die Spannung pro Zelle nicht längere Zeit unter 3,70V liegen.
      Eine tiefere Entladung führt zur Zerstörung des Akkus.
      Verlassen Sie sich nicht auf die Sicherheitsabschaltung des Reglers, wenn dieser erst später abschaltet.
      Tasten Sie sich zuerst mit nur sehr kurzen Flügen/Fahrten und anschließendem Messen der Zellenspannung Stück für Stück an die maximale Flug-/Fahrzeit heran und stellen Sie sich dann unbedingt eine Stoppuhr im Sender.
      Belassen Sie ca. 20% Restkapazität im Akku.
      Nach der Benutzung (leerer Akku), sollten Sie ca. 80% der Nennkapazität einladen können.
      Die nachgeladene Kapazität zeigt Ihr Ladegerät am Ende des Ladevorgangs an.


      3,3 Volt , 3,7 Volt gilt für LiPo´s
      Für LIHV gilt 3,4 Volt, bzw. 3,9 Volt (Lagerspannung)
      Uli
    • Oder die u

      fmcheetah schrieb:

      Ich lade mit einem Turningy Accucell6 50W/6A schon seit ich den Zino habe mit 2,9 A balanced charge LIHV.
      Die Akkus werden auch sauber ausbalaciert bei 4,35V pro Zelle.
      Nach anfänglichen Flugzeiten von 12-15 Minuten bin ich nun bei 3-5 Min.
      Nachdem der Kopter bei 10% Akku gelandet ist, schalte ich ihn aus. Nach erneutem Wiedereinschalten habe ich wieder 60% Akku, fliege den Akku wieder bis 10%, schalte aus und nach einer Minute wieder ein, habe ich immer noch 40% verbleibenden Akku.
      Das Ladegerät bestätigt diese Werte, welche ich schon alle durchgespielt habe.
      Akku 100%, bei niedrigem Akkustand RTH gelandet bei 15%, daheim Akku in den Charger 65% Rest.
      Anbei 2 Videos als Flight Log.

      Sind die Akkus Schrott oder ist die FW Schrott? FW stand Zino FC 1.1.51, Gimbal v3.0.2.2
      Die ursache dafuer ist der kaputte akku, bzw du hast das bewiesen durch den abweichenden innenwiderstand der zellen
    • Tomi66 schrieb:

      Die ursache dafuer ist der kaputte akku, bzw du hast das bewiesen durch den abweichenden innenwiderstand der zellen
      Der große Unterschied in den 3 Zellen, lässt erkennen, dass 2 Zellen eine geringere Spannungslage haben und einen viel höheren Strom abgeben müssen als die "gesunde " Zelle .
      Es gilt das Ohmsche Gesetz:
      Ohmsches-Gesetz.jpg

      Auch die 40 Milliohm sind meiner Meinung schon viel zu hoch.

      Das hat übrigens keinen Einfluss auf die Kapazität, also die Füllmenge, sondern auf die Leistung.

      Der LIHV kann beim laden 3000 mA anzeigen ist aber trotzdem kaputt.

      Wie beim Auto:
      Der Tank ist voll aber die Zündkerzen sind platt.
      Uli
    • @fmcheetah,
      LiPo Leistung ist stark Temperatur abhängig
      Bei Temperaturen unter 10°C hast du noch 50% Leistung
      (Bei Autobatterien übrigens auch)
      Deswegen würde ich dir vorschlagen deine LIHV zu laden, auf die Heizung zu legen, auf ca. 40°C aufheizen (ca. 90 min) und dann mal einen Test Schwebeflug zu machen.

      Beim Erwärmen geht der Innenwiderstand zurück

      Ich wette, du fliegst länger als 3 - 5 min.
      Uli
      1. Ich habe das Problem, da ich oft sehr schnell fliege, also bis zum Anschlag, das ich eine lipo Warnung bei fast vollem Akku bekomme, also spannungseinbruch nennt sich das glaube ich. Fällt hier ja weg, in dem Fall, er ist ja sehr langsam geflogen kann man in dem log ja auch sehen. Manchmal bin ich zu faul,den Akku ganz aufzuladen, muss immer alles schnell gehen, dann habe ich auch oft schon sehr schnell eine lipo Warnung, habe ich auch nie verstanden.